Problemy ze strona

Gdy coś nie działa...

Moderatorzy: Piotrek, Radek

Gość

Problemy ze strona

Postautor: Gość » śr paź 15, 2008 4:54 pm

Witam.

nie wiem czy macie podobny problem, ale od pewnego czasu, ok 3 dni mam problem ze strona.

wlacza mi sie w bolach, strasznie dlugo, czasem jest ok 10 sek i sie wylacza sama. dodam ze takie rzeczy dzieja mi sie tylko i wylacznie z forumowa strona dzemowa z zadna inna
Awatar użytkownika
misiek_k-ce
Posty: 286
Rejestracja: pn sie 27, 2007 9:05 pm
Lokalizacja: Katowice

Re: Problemy ze strona

Postautor: misiek_k-ce » śr paź 15, 2008 6:16 pm

Bardzo rzadko, ale zdarzało mi się
Awatar użytkownika
Adi
Posty: 2408
Rejestracja: czw sty 13, 2005 12:53 am
Lokalizacja: Bielsko-Biała
Kontaktowanie:

Re: Problemy ze strona

Postautor: Adi » śr paź 15, 2008 7:17 pm

jak u kogos nie wystepuja żadne problemy niech nie pisze "u mnie ok".
Wyjdźmy z założenia ze brak posta=wszystko gra ;)
Gość

Re: Problemy ze strona

Postautor: Gość » czw paź 16, 2008 2:03 pm

przemo12 pisze:i sie wylacza sama


U mnie ten sam problem. Dosyć wkurzające, gdy piszesz długiego posta, a po dziesięciu sekundach wszystko samo się wyłącza. Może to wina komputera- ale wówczas chyba powinno się to też dziać na innych forach...
Piotrek
Posty: 657
Rejestracja: pt lis 14, 2003 9:18 pm
Lokalizacja: Chorzów
Kontaktowanie:

Re: Problemy ze strona

Postautor: Piotrek » czw paź 16, 2008 7:31 pm

brou pisze:
przemo12 pisze:i sie wylacza sama


U mnie ten sam problem. Dosyć wkurzające, gdy piszesz długiego posta, a po dziesięciu sekundach wszystko samo się wyłącza. Może to wina komputera- ale wówczas chyba powinno się to też dziać na innych forach...


proponuje przeskanowac sobie komputery programem antywirusowym
LoSeK

Re: Problemy ze strona

Postautor: LoSeK » czw paź 16, 2008 7:33 pm

U mnie ostatnio tylko mi się strona nie ładowała, nie wiem czyja to wina, przy ładowaniu forum też ostatnio jakiś błąd mi wyskoczył.
Ale teraz jest OK i nic się złego nie dzieje.
Gość

Re: Problemy ze strona

Postautor: Gość » czw paź 16, 2008 7:51 pm

Piotrek pisze:
brou pisze:
przemo12 pisze:i sie wylacza sama


U mnie ten sam problem. Dosyć wkurzające, gdy piszesz długiego posta, a po dziesięciu sekundach wszystko samo się wyłącza. Może to wina komputera- ale wówczas chyba powinno się to też dziać na innych forach...


proponuje przeskanowac sobie komputery programem antywirusowym



Brou dokladnie sama strona sie wylacza...

Piotrze komputer jest czysty skanowany na wirusy trojany itd. zawsze to robie i mam zabezpieczenia. tak jak napisalem w poscie nr 1

PROBLEM POJAWIA SIE TYLKO NA TYM FORUm

a na kilku jestem zarejestrowany, codizen wchodze na 10 stron i nie ma go niegdzie
Awatar użytkownika
Adi
Posty: 2408
Rejestracja: czw sty 13, 2005 12:53 am
Lokalizacja: Bielsko-Biała
Kontaktowanie:

Re: Problemy ze strona

Postautor: Adi » czw paź 16, 2008 9:14 pm

zamyka Ci się zakładka ze stroną forum, czy wywala Ci całą przeglądarkę?

zakładam że używasz czegoś innego niż IE :P
Gość

Re: Problemy ze strona

Postautor: Gość » czw paź 16, 2008 10:43 pm

hm...mi w pracy po raz pierwszy dziś na str dżemowej wyskoczył trojan ... i pokazywał się za każdym razem, gdy wchodziłam na stronę... a w domu nic mi nie wyskakuje...
Gość

Re: Problemy ze strona

Postautor: Gość » pt paź 17, 2008 10:15 am

Adi: zakladka, ale nie z FORUM strikte , czyli z ta strona ale z ta strona gdzie sa zdj relacje itd.

Maciejka: no bo moze w domu nie masz takiego antywirusa itd zainstalowanego
Awatar użytkownika
Armin
Posty: 2625
Rejestracja: sob lis 22, 2003 6:12 pm
Lokalizacja: Lędziny
Kontaktowanie:

Re: Problemy ze strona

Postautor: Armin » pt paź 17, 2008 11:36 am

przemo12 pisze:
Maciejka: no bo moze w domu nie masz takiego antywirusa itd zainstalowanego



Ja myślę, że u Maciejki w pracy jest po prostu zabezpieczenie żeby nie dżemować..tylko pracować :lol:

Wróć do „Problemy techniczne”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości